Vous vous demandez qui a bien pu gagner ? Visitez ce sujet pour découvrir de qui il s'agit !
Bienvenue sur la nouvelle mouture de SimsAgora ! Nous vous avons préparé un résumé des nouveautés dans le sujet de l'annonce. N'hésitez pas à y poser toutes vos questions !

Aide Informatique

24567

Réponses

  • AngeAnge Membre Pensionnaire
    Parfois certaines petites crasses peuvent apsser inapercues.
    Si tu utilises de temps en temps un logiciel de type P2P (ex : EMule, Kazaa, etc.), un dossier provisoire peut être la source de certains soucis.

    Si ce dossier stock les données provisoires relatives à tes échanges de fichiers, il peut également contenir certains logiciels espions qui ne sont pas détectés puisque bien planqué dans un dossier caché.


    Donc, si tu utilises un logiciel P2P, tu devras vérifiés qu'auncun fichier caché ne squatte ton PC.
    image
    image
  • CleliaClelia Membre Campeur
    Et oui encore moi ! lol

    Alors voila, j'ai un gros gros problème avec mon pc en ce moment :

    Au moins une fois par jour, depuis une bonne semaine je perd totalement l'usage de mon clavier et de ma souris !
    J'essaie d'écrire, il y a la petite barre qui clignote, mais les lettres n'apparaissent pas !
    La souris reste bloqué, impossible de la bougé :-S
    (donc je doit redémarrer a la tour)

    J'ai passer l'antivirus, et rien a signaler, (je le fait même tout les jours depuis que j'ai ce problème)

    Si quelqu'un a une solution, je suis impatiente de la connaitre ^^
  • La barre est comment?
    image
  • CleliaClelia Membre Campeur
    Quand je dit "la barre" lol je parle de la barre qui clignote quand on ecrit, je ne sais pas comment expliqué :blushing: image

    (en gros, sur l'écran tout est normal, mais je ne peux plus rien bouger)
  • As-tu regardé si tes fiches usb de connections de tes cables de clavier et souris sont bien insérés, propres... Ou bien alors, si c'est du sans fil, regarde si les piles sont pas nazes... Ou alors c'est un problème de mise à jour... Je vois vraiment pas... Toujours est-il que ce truc est vraiment chiant... Ca m'arrive rarement, mais quand ça m'arrive...
    Pas bien le langage sms ^_^
  • CleliaClelia Membre Campeur
    Mon clavier est bien branché et il est propre, les piles de ma souris son nouvelles,
    les mises a jours sont fait a jours (lol) j n'y comprend rien, j'espere que mon pc n'est pas HS :(
  • Clelia> Est-ce qu'involontairement tu ne verouillerais pas ton clavier? :huh:
  • CleliaClelia Membre Campeur
    juin 2006 modifié
    Non je ne pense pas vu que la souris ne répond plus non plus, et je ne sais pas non plus comment verrouiller mon clavier :-S

    J'ai effacé le message duplifié. ;)
  • SkySky Membre Squatteur
    Cà m'est déjà arrivée sur le PC du boulot mais en général, le problème se règle en redémarrant ...
  • Clelia> as-tu pensé à reconfigurer ta souris et ton clavier et à réinstaller les pilotes? (on ne sait jamais). Si c'est un couple clavier-souris sans fil, as-tu pensé à refaire la connectique de tes appareils (les petits boutons à enfoncer pour que la base reconnaisse la souris ET le clavier).
    Enfin, n'as-tu pas malencontreusement renversé du liquide sur ton clavier?
  • CleliaClelia Membre Campeur
    Non je n'ai pas reconfigure, je ne sais pas trop comment on fait (faudrais que je regard)
    Le problème c'est que je ne suis pas du tout dans une période de chance en ce moment, et j'ai peur de faire une grosse grosse betise :blushing:

    Aujourd'hui j'ai eu se problème qu'une fois (pour le moment) j'espère que ça sera la dernière :)
    En tout cas merci j'essaie si sa recommence :)
  • Bonjour,
    Je précise tout d'abord que j'ai vu un sujet traitant de problèmes informatiques mais comme il datait de 2006 je me suis dit qu'il valait mieux créer un autre sujet.
    Donc voilà mon soucis vista me dit qu'il y a une mise à jour disponible pour net.framework 3.5 mais je n'arrive pas à l'installer.
    Environ à 20% de l'installation de la mise à jour j'ai une erreur code 603 qui s'affiche. J'ai cherché sur l'aide en ligne mais je n'ai aucune solution qui fonctionne. J'ai également cherché à la téléchargé sur le net mais idem ça me dit qu'il y a une erreur. J'ai essayé d'installer un jeu qui a ce net.framework mais le jeu refuse de s'installer à cause justement de net.framework.
    Bref je suis un peu perdue. Chéri s'est penché dessus et à essayé divers choses ( sur un site il était conseillé de supprimer tout les dossiers net.framework), le pc a été redémarré en mode sans echec mais pareil ça ne change rien.
    Donc j'en appelle à vous, pour voir si quelqu'un a une solution à ce problème , car c'est quand même une mise à jour importante.
    Merci d'avance.
    Un homme qui fuit sa peur peut bien découvrir...Qu'il n'a fait qu'emprunter un raccourci pour la retrouver avant l'heure.[...]
  • AngeAnge Membre Pensionnaire
    Déjà de une on fait remonter les topics, même s'ils sont vieux, ça évite d'encombrer le forum.
    Et ensuite, bah on demande sur le forum de Microsoft et autres forum associés parce que bon hein ;)
    image
    image
  • Si tu as bien lu mon message , j'ai cherché partout des solutions à ce problème, que ce soit sur les sites officiels ou non. Avec Google c'est relativement simple. Le hic c'est que les solutions proposées ne fonctionnent pas, c'est pour ça que je viens demander de l'aide ici.
    Et je m'excuse de ne pas avoir fait remonter le topic mais je ne voulais pas que l'on m'accuse de detterage de topic.
    Donc si un modo ou un admin passe par à merci de le remettre dans ce sujet viewtopic.php?f=15&t=1068.
    Un homme qui fuit sa peur peut bien découvrir...Qu'il n'a fait qu'emprunter un raccourci pour la retrouver avant l'heure.[...]
  • AngeAnge Membre Pensionnaire
    Je te conseillais juste de poser ta question sur le forum de Microsoft.
    image
    image
  • HanyoYukirinHanyoYukirin Administrateur Pilier du forum
    Non mais oui, d'un autre côté, je ne peux que rejoindre Ange là, on est un forum Sims, pas un forum d'entraide générale en informatique.

    Alors autant on peut aider lorsque le souci informatique concerne un minimum les Sims, mais là... Je me vois pas aller créer un topic pour demander comment on encode un dvd par exemple, ça n'a pas sa place ici. Mais puisqu'un topic existe déjà pour apporter une aide qu'on n'est même pas réellement censé donner, autant l'utiliser et pas s'éparpiller.

    Ça a toujours été la manière de faire sur SA, et vieux topic ou pas, on le remonte pour exposer son problème.

    image

    Et parce que je suis bien loin de seulement jouer aux Sims... Le Silence des Hanyos, pour causer Jeux Vidéo de tout genre, avec une préférence pour le rétro et l'indé :)

  • Pour le .net framework, si tu as la version SP1 tu rencontreras forcément des problèmes car elle est bourré de bug. Un patch correctif est disponible sur le site de Microsoft normalement ou alors tu prends la version SP2 qui marche.
    Bon après je suis pas sûr et certains que ton problème ce règle mais comme Hanyo et Ange on n'est pas sur un forum d'informatique.
  • Merci Raphtas , j'ai téléchargé le pack sp2 car le correctif sp1 ne voulait pas passer et tout à l'air de bien fonctionner.
    Hanyo comme tu le dis un sujet existe déjà et d'ailleurs cela m'a étonnée mais comme le sujet était vieux je n'ai pas osé poster dedans par crainte que l'on me dise que je dettere les vieux topics, sur certains forums ça marche comme ça.
    Donc encore désolée et milles excuses :worthy:
    Encore un grand merci à Raphtas :bowdown:

    J'édite car je viens de remarque une chose assez troublante tout en bas de mon écran c'est écrit version d'évaluation windows numéro 6002 est ce que c'est grave?
    Un homme qui fuit sa peur peut bien découvrir...Qu'il n'a fait qu'emprunter un raccourci pour la retrouver avant l'heure.[...]
  • AngeAnge Membre Pensionnaire
    Killeuse tu es membre de SimsAgora depuis assez longtemps pour savoir qu'ici on remonte les vieux topics plutôt que d'en ouvrir de nouveaux :laughing:
    D'ailleurs c'est écrit dans la charte, si tu as oublié, va la relire :lol:


    Concernant ton message d'erreur, un mot Google ! (ou alors deux mots : forum Microsoft)
    Fais un effort, merde. ;)
    => j'ai trouvé en 10 secondes chrono la réponse à ton problème, cherches et tu trouveras
    image
    image
  • Salut, j'ai trouvé ce topic alors je poste ici...
    Hier soir j'ai voulu installer Windows 7, tout se passe bien jusqu'à ce qu'il me dise qu'il ne trouve pas le driver d'un lecteur CD/DVD. Le problème c'est qu'il n'y a qu'un seul lecteur CD/DVD dans ma machine, j'en conclus donc qu'il n'est pas capable de reconnaitre le lecteur DVD dans lequel le DVD d'installation se trouve. Etrange...

    Image : image
    Ça m'a fait sourire sur le coup. :happy2:

    Le problème c'est qu'il ne trouve le driver nul part sur ma machine, même pas dans C:\Windows ou Windows Vista est déjà installé, ni même dans D:\Windows ou Windows 7 Ultimate est déjà installé, ni sur le cd de driver de ma carte mère, ni sur le DVD de Windows Vista, alors que ce dernier s'est installé sans encombre.

    Image : image
    Là je ne souris plus. :dry:

    Quelqu'un aurait il une solution à mon problème ? Merci d'avance.
  • ZundappZundapp Modérateur Pensionnaire
    T'as regardé sur le site internet du fabricant du lecteur en question, pour récupérer un pilote ?

    ...et en redémarrant, ton ordi détecte un "nouveau périphérique" ?
    Dans "Ordinateur" (poste de travail), il n'apparaît pas ?

    [S2] : Floralys II et sa page Facebook + Mon tumblr

    [S3] : Abigail fait son cinéma (aucunes règles, juste pour le fun)

  • Non je n'y avais pas pensé. :mrgreen2: Je le fais tout de suite.

    L'ordi n'a pas détecté de nouveau périphérique. Il apparait évidemment dans "Ordinateur" puisque c'est le lecteur que j'ai utilisé pour y mettre le DVD de Windows qui a servit à démarrer l'installation.
  • ZundappZundapp Modérateur Pensionnaire
    Bon ben s'il le détecte et qu'il lit ce qu'il doit lire, ma foi....

    [S2] : Floralys II et sa page Facebook + Mon tumblr

    [S3] : Abigail fait son cinéma (aucunes règles, juste pour le fun)

  • Il le détecte, il le lit mais il dit que le pilote manque donc je ne peux pas continuer l'installation. C'est absurde et ça m'énerve...
    J'ai installé le pilote et ça ne change rien. :mad:
  • ZundappZundapp Modérateur Pensionnaire
    Mais c'est bizarre, s'il fonctionne c'est qu'il est installé théoriquement :huh:

    [S2] : Floralys II et sa page Facebook + Mon tumblr

    [S3] : Abigail fait son cinéma (aucunes règles, juste pour le fun)

  • Oui, je vais donc l'installer via une clé usb. ;)
  • Lorraine54Lorraine54 Modérateur Colocataire
    Help ! A l'aide !
    Depuis que j'ai téléchargé le logiciel de création de motifs d'EA, lorsque je me connecte sur internet, j'ai ça :
    image
    Et à chaque moment de la journée ! A force ça me gonfle... J'ai cliqué partout, ça ne m'amène à rien... j'ai regardé dans les réglages de l'ordi, je ne trouve pas où virer cet écran... Vous avez une idée ?
  • idjyaidjya Membre En visite
    Mon mari informaticien dit que c'est un virus spyware. Tu dois le virer avec spybot (le plus connu) ou un autre antispyware.

    Un spyware c'est commercial, ça récupère des données type adresses, nom, ce genre de trucs pour ensuite te spamer de pubs en tout genre. C'est un logiciel espion en gros. C'est une merde. Et plus tu cliques sur ce genre de trucs, plus ça récupère des données...
    image image
  • Lorraine54Lorraine54 Modérateur Colocataire
    Merci à ton mari et à toi Idjya !
  • idjyaidjya Membre En visite
    Y a pas de quoi! Si ça peut t'aider, c'est le principal. :kissing:
    image image
Connectez-vous ou Inscrivez-vous pour commenter.